<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '121';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.ijmuidercourant.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.ijmuidercourant.nl/favicon-yc.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ijmuidercourant">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28966916.ece/ALTERNATES/w700/img-230117-009.onlineBild.jpg">
    <meta name="author" content="Google, Inc.">
    <meta name="apple-itunes-app" content="app-id=394164766">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.ijc">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383483.ece/BINARY/yc-icon175x175.png"><meta property="fb:app_id" content="136773786425027"/><meta property="og:url" content="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="OM presenteert bewijs tegenwerking Volkert"/>
<meta property="og:description" content="Het Openbaar Ministerie laat maandagochtend bewijzen zien en horen van de wijze waarop de moordenaar van Pim Fortuyn het resocialisatieproces na zijn vrijlating tegenwerkt. Dat kondigde het OM vorige week al aan tijdens een zitting waarin de rechtbank in Amsterdam werd verzocht Volkert van der G. opnieuw gevangen te nemen."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28966916.ece/ALTERNATES/w470/img-230117-009.onlineBild.jpg"/>
<meta property="og:site_name" content="IJmuider Courant"/>
<meta property="og:author" content="ANP"/>
<script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><link rel="canonical" href="http://www.noordhollandsdagblad.nl/algemeen/binnenland/article28966917.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="Actueel nieuws uit Binnenland  verzorgd door IJmuider Courant"/>
  <meta name="keywords" content="Het Openbaar Ministerie laat maandagochtend bewijzen zien en horen van de wijze waarop de moordenaar van Pim Fortuyn het resocialisatieproces na zijn vrijlating tegenwerkt. Dat kondigde het OM vorige week al aan tijdens een zitting waarin de rechtbank in Amsterdam werd verzocht Volkert van der G. opnieuw gevangen te nemen."/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Noordhollands Dagblad"/>
  <meta name="email" content="redactie@noordhollandsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Binnenland - yc" href="http://www.ijmuidercourant.nl/algemeen/binnenland/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.ijmuidercourant.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.ijmuidercourant.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.ijmuidercourant.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.ijmuidercourant.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "121";
  	var publicationUrl  = "http://www.ijmuidercourant.nl/";
  	var publicationName = "yc";
  	var templateUrl     = "http://www.ijmuidercourant.nl/template/framework/";
  	var sectionId       = "229943";
  	var articleId       = "28966917";

	
	window.tinyMCEPreInit = {
		base: "http://www.ijmuidercourant.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.ijmuidercourant.nl/logging/login',
    registerProtectedPageUrl:'http://www.ijmuidercourant.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.ijmuidercourant.nl/logging/RegisterExceededClient',
    cookieDomain:'.ijmuidercourant.nl',
    domain:'YC'
  });
</script>
<style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16083796-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert');
                
                    ga('set', 'dimension4', 'OM presenteert bewijs tegenwerking Volkert');
                
                    ga('set', 'dimension5', 'Het Openbaar Ministerie laat maandagochtend bewijzen zien en horen van de wijze waarop de moordenaar van Pim Fortuyn het resocialisatieproces na zijn vrijlating tegenwerkt. Dat kondigde het OM vorige week al aan tijdens een zitting waarin de rechtbank in Amsterdam werd verzocht Volkert van der G. opnieuw gevangen te nemen.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    IJmuider Courant
      - OM presenteert bewijs tegenwerking Volkert</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5775302"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/tablet.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article15955073.ece/BINARY/YC.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://actie.ijmuidercourant.nl/webproef/form?id=157&cid=170" target="_blank">
<b>Winter aanbod!</b><br>
<b>Probeer nu IJmuider Courant</b><br>
6 weken voor € 18,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'Banner');"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="https://actie.ijmuidercourant.nl/abonnement-ld/form?id=59&cid=57" onclick="_gaq.push([_link','https://actie.ijmuidercourant.nl/abonnement-ld/form?id=59&cid=57']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27008013.ece/BINARY/digitaal_plus.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick="_gaq.push([_link',http://www.winkelvandekrant.nl/lezersactie']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.ijmuidercourant.nl/abonnement-yc?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.ijmuidercourant.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.ijmuidercourant.nl"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.ijmuidercourant.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/regionaal/?lref=menu"   target="">
								<span>Regionaal</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.ijmuidercourant.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.ijmuidercourant.nl/spelletjes/?lref=menu"   target="">
								<span>Spelletjes</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.ijmuidercourant.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="binnenland" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.ijmuidercourant.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "https://ukiplatform.hdci.nl/reset-wachtwoord.html";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li class="active">
		            <a href="http://www.ijmuidercourant.nl/algemeen/binnenland/?lref=menusub"  >
		                <span>Binnenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/buitenland/?lref=menusub"  >
		                <span>Buitenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/economie/?lref=menusub"  >
		                <span>Economie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/cultuur/?lref=menusub"  >
		                <span>Cultuur</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/entertainment/?lref=menusub"  >
		                <span>Entertainment</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/politiek/?lref=menusub"  >
		                <span>Politiek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/technologie/?lref=menusub"  >
		                <span>Technologie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/royalty/?lref=menusub"  >
		                <span>Royalty</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/wetenschap/?lref=menusub"  >
		                <span>Wetenschap</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="http://www.familieberichtenopinternet.nl/?tekstlinkIJC" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27496614.ece/ALTERNATES/w30square/logo%20fam%20ber.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.familieberichtenopinternet.nl/?tekstlinkIJC" target="_blank">Familieberichten op internet<br/>Leven & sterven</a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="https://www.facebook.com/ijmuidercourant" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/ijmuidercourant" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://www.ijmuidercourant.nl/aanmelden" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5775093"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>OM presenteert bewijs tegenwerking Volkert</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28966916.ece/a84fe/ALTERNATES/w600/img-230117-009.onlineBild.jpg" alt="" title="OM presenteert bewijs tegenwerking Volkert" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">OM presenteert bewijs tegenwerking Volkert</figcaption>
                                    </figure>
                <p class="lead">AMSTERDAM - Het Openbaar Ministerie laat maandagochtend bewijzen zien en horen van de wijze waarop de moordenaar van Pim Fortuyn het resocialisatieproces na zijn vrijlating tegenwerkt. Dat kondigde het OM vorige week al aan tijdens een zitting waarin de rechtbank in Amsterdam werd verzocht Volkert van der G. opnieuw gevangen te nemen.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 23-1-2017, 3:33 (Update 23-1-2017, 3:33)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>De rechtbank hield die zaak afgelopen dinsdag aan omdat Van der G. wegens een stroomstoring en een verstoorde treinenloop niet tijdig in Amsterdam zou hebben kunnen komen. Volgens de rechtbank is zijn aanwezigheid cruciaal bij de behandeling van het verzoek.</p><p>Van der G. kreeg voor de moord op Fortuyn achttien jaar gevangenisstraf opgelegd. In mei 2014 kwam hij voorwaardelijk vrij. Daarmee is hij echter nog geen vrij man, stelt het OM. Zijn medewerking aan het reclasseringstoezicht zou ,,ontoereikend en niet-constructief'' zijn.</p><p><div id="inArtVid" class="inArtVid"></div></p>

                                <script type="text/javascript">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</script>
                            <p>In de verplichte gesprekken bij de reclassering ziet het OM een patroon van tegenwerking. Zo zou hij standaardantwoorden geven en discussies uitlokken.</p><p>Van der G. frustreert daardoor de mogelijkheid in te schatten of hij in de toekomst opnieuw in de fout zou kunnen gaan, aldus het OM. De zitting begint maandag om 10.00 uur.</p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/ijmuidercourant" data-width="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ijmuidercourant"><a href="https://www.facebook.com/ijmuidercourant">IJmuider Courant</a></blockquote></div></div></center>
<br></br><!-- Slide-in-panel:article-->
    <aside>

    </aside>

    <span id="last"></span>

    <section class="slideOutBox article" style="display: none;">
        <img id="slideInMainPhoto" class="mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28905252.ece/ALTERNATES/w580/sponsorlogos_ijmondervanhetjaar.jpeg" alt="" title="">
        <nav>
            <h4>Lees ook</h4>
            <button>X</button>
            <a href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28904941.ece/Stem-hier-op-jouw-IJmonder-van-het-Jaar-2016?lref=slidein">'Stem hier op jouw IJmonder van het Jaar 2016'</a>
        </nav>
    </section>

    <script>
        var showHeight = parseInt($(document).height()/2);
        $(".slideOutBox").css("right", "0px");
        $("#slideInMainPhoto").css("right","0px");

        
            handeSlideInCookie("slideInPanel");
        

        function handeSlideInCookie(cName) {
            var cVal = 1;
            var ca = document.cookie.split(';');

            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) === ' ') c = c.substring(1, c.length);
                if (c.indexOf(cName) === 0)  {
                    v = new String(decodeURIComponent(c.substring(cName.length, c.length)));
                    v = parseInt(v.replace(/=/gi, ""));
                    cVal = v+1;
                }
            }

            var d = new Date();
            var t = new Date(d.getTime() + 1 * 60 * 60 * 1000);
            document.cookie = encodeURIComponent(cName) + "=" + encodeURIComponent(cVal) + "; path=/ ; expires="+t;
            if(cVal > 1) {
                $(".slideOutBox.article").remove();
                return false;
            }
            return true;
        }
    </script>
    <!-- End: Slide-in-panel:article-->
<div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28966916.ece/ALTERNATES/w700/img-230117-009.onlineBild.jpg" st_via="" st_url="wont-show" st_title="OM presenteert bewijs tegenwerking Volkert http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert via @ijmuidercourant">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=136773786425027&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '136773786425027',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62361&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5775165"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.ijmuidercourant.nl\/algemeen\/binnenland\/article28966917.ece\/OM-presenteert-bewijs-tegenwerking-Volkert\" data-ob-template=\"ijmuidercourantnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28966917"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28966917"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28966917"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28966917"/>
					<input type="hidden" name="homeSectionId" value="229943" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5775165"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966916.ece/a84fe/ALTERNATES/w100/img-230117-009.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert?lref=SubList">OM presenteert bewijs tegenwerking Volkert</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966855.ece/Boerderij-Familie-Bofkont-in-de-as-gelegd?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966854.ece/a6f6e/ALTERNATES/w100/img-220117-195.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966855.ece/Boerderij-Familie-Bofkont-in-de-as-gelegd?lref=SubList">Boerderij Familie Bofkont in de as gelegd</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966830.ece/DENK-wil-geld-van-Simons-om-contractbreuk?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966829.ece/ca824/ALTERNATES/w100/img-220117-194.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966830.ece/DENK-wil-geld-van-Simons-om-contractbreuk?lref=SubList">DENK wil geld van Simons om contractbreuk</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966701.ece/Meer-bezoekers-Amsterdam-Light-Festival?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966700.ece/7e0ba/ALTERNATES/w100/img-220117-185.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966701.ece/Meer-bezoekers-Amsterdam-Light-Festival?lref=SubList">Meer bezoekers Amsterdam Light Festival</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28966301.ece/Vader-gezinsdrama-Halfweg-sympathieke-snuiter_?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28966300.ece/0bd4e/ALTERNATES/w100/20170122_geweld_halfweg_03-o"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28966301.ece/Vader-gezinsdrama-Halfweg-sympathieke-snuiter_?lref=SubList">Vader gezinsdrama Halfweg 'sympathieke snuiter' </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966284.ece/COC-prijs-voor-Andre-van-Duin?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966283.ece/41149/ALTERNATES/w100/img-220117-167.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966284.ece/COC-prijs-voor-Andre-van-Duin?lref=SubList">COC-prijs voor André van Duin</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28965425.ece/Vader-verwondt-dochter-en-pleegt-zelfmoord?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28965424.ece/15eef/ALTERNATES/w100/img-220117-095.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28965425.ece/Vader-verwondt-dochter-en-pleegt-zelfmoord?lref=SubList">Vader verwondt dochter en pleegt zelfmoord</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28965390.ece/Van-Dam-tevreden-over-op-maat-gesneden-G20-top?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28965389.ece/1b030/ALTERNATES/w100/img-220117-090.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28965390.ece/Van-Dam-tevreden-over-op-maat-gesneden-G20-top?lref=SubList">Van Dam tevreden over op maat gesneden G20-top</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28965311.ece/In-hele-land-mensen-die-door-het-ijs-gaan?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28965310.ece/3bee9/ALTERNATES/w100/img-220117-083.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28965311.ece/In-hele-land-mensen-die-door-het-ijs-gaan?lref=SubList">'In hele land mensen die door het ijs gaan'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28965302.ece/Gezinsdrama-in-Halfweg-vader-verwondt-dochter-en-pleegt-zelfmoord?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28965471.ece/4e9fa/ALTERNATES/w100/20170122_geweld_halfweg_02.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28965302.ece/Gezinsdrama-in-Halfweg-vader-verwondt-dochter-en-pleegt-zelfmoord?lref=SubList">Gezinsdrama in Halfweg: vader verwondt dochter en pleegt zelfmoord</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			data-vr-zone="right_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_regio">
				<a  href="/regionaal">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/article28966710.ece/Oproep-Ga-mee-op-achtdaagse-seniorenreis?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 1">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/article28966710.ece/Oproep-Ga-mee-op-achtdaagse-seniorenreis?lref=r_regionaal">Oproep: ’Ga mee op achtdaagse seniorenreis’ </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28966165.ece/Willem-de-Winter-echter-dan-Tussen-kunst-kitsch_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 2">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28966165.ece/Willem-de-Winter-echter-dan-Tussen-kunst-kitsch_?lref=r_regionaal">Willem de Winter echter dan ’Tussen kunst & kitsch’ </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/article28966329.ece/Vlogles-eindigt-met-Magnus-Carlsen_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 3">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/article28966329.ece/Vlogles-eindigt-met-Magnus-Carlsen_?lref=r_regionaal">Vlogles eindigt met Magnus Carlsen </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28966301.ece/Vader-gezinsdrama-Halfweg-sympathieke-snuiter_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 4">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28966301.ece/Vader-gezinsdrama-Halfweg-sympathieke-snuiter_?lref=r_regionaal">Vader gezinsdrama Halfweg 'sympathieke snuiter' </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28965782.ece/Beter-mooi-lang-dan-gebukt-leven_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 5">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28965782.ece/Beter-mooi-lang-dan-gebukt-leven_?lref=r_regionaal">Beter mooi lang dan gebukt leven</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28966158.ece/Duinwijck-niet-naar-play-offs_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 6">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28966158.ece/Duinwijck-niet-naar-play-offs_?lref=r_regionaal">Duinwijck niet naar play-offs</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/ijmond/article28966089.ece/Mogelijk-casino-in-Velserbroek_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 7">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28966089.ece/Mogelijk-casino-in-Velserbroek_?lref=r_regionaal">Mogelijk casino in Velserbroek</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="polyBlock" >
    <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5775333"></div></div>
<div class="widget code html" ><div class="widget polyBlock topstoryList " >
<div class="frame">
<a href="http://digikrant.ijmuidercourant.nl" target="_blank">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27008020.ece/BINARY/yc-digikrant.jpg" border="0" />
</a>
</div>
</div></div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<iframe src="http://acties.ijmuidercourant.nl/20/699C707D-A1EC-73B8-DC9E-974AC63F1B8D/v1.cfm?id=699C707D-A1EC-73B8-DC9E-974AC63F1B8D" id="qualifio259282" class="qualifio_iframe_tag" width="100%" height="600" scrolling="no" frameborder="0" hspace="0" vspace="0" style="overflow-x: hidden;max-width: 336px;">

<noscript><ul id="questions"><li>Veel mensen hebben niet het gevoel dat ze kunnen bijdragen aan het gesprek met hun arts in het ziekenhuis. Dat blijkt uit onderzoek van de Patiëntenfederatie. Patiënten geven aan dat artsen vaak wel meerdere behandelopties voorleggen, maar vijftien op de honderd zieken voelen zich toch te weinig betrokken bij de uiteindelijke keuze van hun behandeling. De vraag is of een patiënt wel moet willen kiezen uit die behandelmethodes? Een dokter wordt geacht de benodigde expertise te hebben en de wens van zijn cliënt juist te kunnen peilen. De patiënt kan dus beter op zijn kompas varen.Stelling: Patiënt kan beter niet kiezen. Wat vindt u? </li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript></iframe>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=BZ4B_7pV_it6DafWb%2BJ9SJ1%2BXAleM%2BFzLyBp_Sbeu5457aplQGB9MGqBgCwPlZZknmkcigfmWygy%2Bwne1C" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/ijmond/article28966089.ece/Mogelijk-casino-in-Velserbroek_?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28966089.ece/Mogelijk-casino-in-Velserbroek_?lref=mostread">Mogelijk casino in Velserbroek</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/ijmond/article28962709.ece/Rijdende-auto-vat-vlam-in-IJmuiden?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28962709.ece/Rijdende-auto-vat-vlam-in-IJmuiden?lref=mostread">Rijdende auto vat vlam in IJmuiden</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/ijmond/article28963305.ece/-Spandoek-om-IJmuider-Courant-te-steunen?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28963305.ece/-Spandoek-om-IJmuider-Courant-te-steunen?lref=mostread"> Spandoek om IJmuider Courant te steunen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/metropool/article28964882.ece/Waarschuwing-voor-plaatselijke-gladheid-in-Noord-Holland?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/metropool/article28964882.ece/Waarschuwing-voor-plaatselijke-gladheid-in-Noord-Holland?lref=mostread">Waarschuwing voor plaatselijke gladheid in Noord-Holland</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28959732 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28959731.ece/ALTERNATES/w100/img-200117-130.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28959732.ece/Anti-Trumpprotest-in-centrum-Londen-video">Anti-Trumpprotest in centrum Londen [video]</a>
                               </li>
                           <!-- ArtID: 28962900 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28962899.ece/ALTERNATES/w100/img-210117-059.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/algemeen/entertainment/article28962900.ece/Gedoe-over-muziek-bij-inauguratie-bal">Gedoe over muziek bij inauguratie bal</a>
                               </li>
                           <!-- ArtID: 28959430 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/profile/uwkrantenid_nl_blog_id_index_php_idpage_user_e66a9f37b075caaa85ef3c51569af7ab/article17763753.ece/ALTERNATES/w100/0809%20scootmobiel.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28959430.ece/Dief-steelt-scootmobiel-bij-Albert-Heijn-in-IJmuiden">Dief steelt scootmobiel bij Albert Heijn in IJmuiden</a>
                               </li>
                           <!-- ArtID: 28955977 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.ijmuidercourant.nl/regionaal/ijmond/article28955975.ece/ALTERNATES/w100/Frank02.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28955977.ece/Burgemeester-Frank-Dales-De-krant-is-iets-om-te-koesteren">Burgemeester Frank Dales: De krant is iets om te koesteren</a>
                               </li>
                           <!-- ArtID: 28951918 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/sport/telstar/article28951917.ece/ALTERNATES/w100/dennis"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/telstar/article28951918.ece/Ik-kon-zo-niet-verder-gaan_">’Ik kon zo niet verder gaan’</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/cultuur/article28965084.ece/Vrij-met-ontwerper-Sepehr-Maghsoudi-naar-Parijs-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28965083.ece/a728f/ALTERNATES/w100/Maghsoudi"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/cultuur/article28965084.ece/Vrij-met-ontwerper-Sepehr-Maghsoudi-naar-Parijs-video?lref=r_video">Vrij met ontwerper Sepehr Maghsoudi naar Parijs [video]</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/metropool/article28962232.ece/Hout-net-zoveel-waard-als-goud-video_?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28962545.ece/d4e26/ALTERNATES/w100/IMG_2342.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/regionaal/metropool/article28962232.ece/Hout-net-zoveel-waard-als-goud-video_?lref=r_video">Hout: net zoveel waard als goud [video]</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/ijmond/article28960853.ece/Golfclub-Spaarnwoude-is-jarig-video_?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28960851.ece/2be21/ALTERNATES/w100/20161225-DSC_4214"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28960853.ece/Golfclub-Spaarnwoude-is-jarig-video_?lref=r_video">Golfclub Spaarnwoude is jarig [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/">Sport Regionaal</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28966158.ece/Duinwijck-niet-naar-play-offs_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28966157.ece/14797/ALTERNATES/w100/duinwijck.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28966158.ece/Duinwijck-niet-naar-play-offs_?lref=r_sport">Duinwijck niet naar play-offs</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28966076.ece/Judo-Yushi-verrast-met-tweede-plek-op-NK_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28966076.ece/Judo-Yushi-verrast-met-tweede-plek-op-NK_?lref=r_sport">Judo Yushi verrast met tweede plek op NK</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28965823.ece/EDO-door-naar-achtste-finales_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28965822.ece/ea90c/ALTERNATES/w100/edok.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28965823.ece/EDO-door-naar-achtste-finales_?lref=r_sport">EDO door naar achtste finales</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28964837.ece/Eerste-prijs-is-binnen-voor-VVC_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28964837.ece/Eerste-prijs-is-binnen-voor-VVC_?lref=r_sport">Eerste prijs is binnen voor VVC</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/telstar/article28962175.ece/Geen-meevaller-voor-Telstar_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/telstar/article28962174.ece/77b23/ALTERNATES/w100/cres"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/telstar/article28962175.ece/Geen-meevaller-voor-Telstar_?lref=r_sport">Geen meevaller voor Telstar</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.ijmuidercourant.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28966494.ece/Hamon-en-Valls-leiden-Franse-kandidatenrace?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966493.ece/0cb82/ALTERNATES/w100/img-220117-181.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28966494.ece/Hamon-en-Valls-leiden-Franse-kandidatenrace?lref=r_buitenland">Hamon en Valls leiden Franse kandidatenrace</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28966282.ece/Troepen-maken-weg-vrij-voor-president-Gambia?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966281.ece/943fe/ALTERNATES/w100/img-220117-166.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28966282.ece/Troepen-maken-weg-vrij-voor-president-Gambia?lref=r_buitenland">Troepen maken weg vrij voor president Gambia</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28966145.ece/Dodental-Farindola-loopt-op?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966144.ece/01f9a/ALTERNATES/w100/img-220117-156.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28966145.ece/Dodental-Farindola-loopt-op?lref=r_buitenland">Dodental Farindola loopt op</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.ijmuidercourant.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966916.ece/a84fe/ALTERNATES/w100/img-230117-009.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966917.ece/OM-presenteert-bewijs-tegenwerking-Volkert?lref=r_binnenland">OM presenteert bewijs tegenwerking Volkert</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966855.ece/Boerderij-Familie-Bofkont-in-de-as-gelegd?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966854.ece/a6f6e/ALTERNATES/w100/img-220117-195.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966855.ece/Boerderij-Familie-Bofkont-in-de-as-gelegd?lref=r_binnenland">Boerderij Familie Bofkont in de as gelegd</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28966830.ece/DENK-wil-geld-van-Simons-om-contractbreuk?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28966829.ece/ca824/ALTERNATES/w100/img-220117-194.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28966830.ece/DENK-wil-geld-van-Simons-om-contractbreuk?lref=r_binnenland">DENK wil geld van Simons om contractbreuk</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>IJmuider Courant</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article27346853.ece/Over-de-krant"  >
              		Over de krant</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article27346175.ece/Geschiedenis-IJmuider-Courant"  >
              		Geschiedenis</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels Reacties</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://tmgonlinemedia.nl/cookies/noordhollandsdagblad"  target="_blank" >
              		Cookie Verklaring</a></li>
        <li >
			

			
			
			<a href="http://corporate.tmg.nl/nl/privacy-verklaring"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Classifieds TMG</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.ijmuidercourant.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article6675461.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article2083381.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.ijmuidercourant.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article2084931.ece/Internetredactie"  >
              		Internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article2086651.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/service/article1852821.ece/Service"  >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="https://service.ijmuidercourant.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc/form?id=58&cid=57"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc/form?id=59&cid=57"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc/form?id=60&cid=57"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        <li >
			

			
			
			<a href="https://www.tmg.nl/nl/abonnementsvoorwaarden"  target="_blank" >
              		Abonnementsvoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		Adverteren</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl"  target="_blank" >
              		Algemeen</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article10806421.ece" target="_blank">©            
			2017&nbsp;IJmuider Courant</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.ijmuidercourant.nl/analysis-logger/Logger?rt=1&ctxId=229943&pubId=121&cat=&meta=read-Article&objId=28966917&type=article&title=OM+presenteert+bewijs+tegenwerking+Volkert&url=http%3a%2f%2fwww.ijmuidercourant.nl%2falgemeen%2fbinnenland%2farticle28966917.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.ijmuidercourant.nl/analysis-logger/Logger?rt=1&amp;ctxId=229943&amp;pubId=121&amp;cat=&amp;meta=read-Article&amp;objId=28966917&amp;type=article&amp;title=OM+presenteert+bewijs+tegenwerking+Volkert&amp;url=http%3a%2f%2fwww.ijmuidercourant.nl%2falgemeen%2fbinnenland%2farticle28966917.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
