<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Strict//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd">

  <html xmlns="http://www.w3.org/1999/xhtml" xml:lang="nl" lang="nl">

  <head>
    <script type="text/javascript">
    var utag_data = {};
    utag_data.publicationId = '121';
</script>

<meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/>

<link rel="pingback" href="http://www.ijmuidercourant.nl/xmlrpc"/>

<link rel="shortcut icon" href="http://www.ijmuidercourant.nl/favicon-yc.ico" />

<meta name="twitter:card" content="summary_large_image">
    <meta name="twitter:site" content="@ijmuidercourant">
    <meta name="twitter:image" content="http://www.noordhollandsdagblad.nl/incoming/article28907644.ece/ALTERNATES/w700/img-311216-118.onlineBild.jpg">
    <meta name="author" content="Google, Inc.">
    <meta name="apple-itunes-app" content="app-id=394164766">
    <meta name="google-play-app" content="app-id=com.nakko.android.hdc.ijc">

    <link rel="stylesheet" href="http://www.noordhollandsdagblad.nl/incoming/article27383451.ece/BINARY/jquery.smartbanner.css" type="text/css" media="screen">
    <link rel="apple-touch-icon" href="http://www.noordhollandsdagblad.nl/incoming/article27383483.ece/BINARY/yc-icon175x175.png"><meta property="fb:app_id" content="136773786425027"/><meta property="og:url" content="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak"/>
<meta property="og:type" content="article"/>
<meta property="og:title" content="Hollande naar Franse militairen in Irak"/>
<meta property="og:description" content="President François Hollande van Frankrijk reist maandag naar Irak om een saluut te brengen aan de Franse militairen die daar in een internationale coalitie strijden tegen de groep Islamitische Staat. Dat heeft hij zaterdag gezegd in een eindejaarsboodschap."/>

<meta property="og:image" content="http://www.noordhollandsdagblad.nl/incoming/article28907644.ece/ALTERNATES/w470/img-311216-118.onlineBild.jpg"/>
<meta property="og:site_name" content="IJmuider Courant"/>
<meta property="og:author" content="ANP"/>
<script type="text/javascript" src="/skins/hdc/js/consentWrapper.js"></script>
<script type="text/javascript">window.tmgSiteId = 4 ;</script>
<script type="text/javascript" src="http://tmgonlinemedia.nl/consent/script/consent.js"></script><link rel="canonical" href="http://www.noordhollandsdagblad.nl/algemeen/buitenland/article28907645.ece" />
	<script type="text/javascript">
if(  TMG.check( 'advertising_targeting' ) ){
document.write('\x3Cscript type=\"text\/javascript\" src=\"https:\/\/apis.google.com\/js\/plusone.js\"\x3E\n  {lang: \'nl\'}\n\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3Evar switchTo5x=true;\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/w.sharethis.com\/button\/buttons.js\"\x3E\x3C\/script\x3E\n\x3Cscript type=\"text\/javascript\"\x3EstLight.options({publisher: \"da5a0163-8708-47bd-aa73-6082dadb1bcf\", doNotHash:true,\ndoNotCopy:true,hashAddressBar:true});\x3C\/script\x3E');
}
</script>
<meta name="description" content="Actueel nieuws uit Buitenland  verzorgd door IJmuider Courant"/>
  <meta name="keywords" content="President François Hollande van Frankrijk reist maandag naar Irak om een saluut te brengen aan de Franse militairen die daar in een internationale coalitie strijden tegen de groep Islamitische Staat. Dat heeft hij zaterdag gezegd in een eindejaarsboodschap."/>
  <meta name="robots" content="INDEX, FOLLOW"/>
  <meta name="revisit-after" content="1 Days"/>
  <meta name="author" content="Noordhollands Dagblad"/>
  <meta name="email" content="redactie@noordhollandsdagblad.nl"/>
  <meta name="rating" content="General"/>
  <link rel="alternate" type="application/rss+xml" title="Buitenland - yc" href="http://www.ijmuidercourant.nl/algemeen/buitenland/?service=rss" />
<script type="text/javascript" src="//ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/common.min.js?v=47c0e"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/widgets.min.js?v=31628"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/paywall.min.js?v=26547"></script>
<script type="text/javascript" src="http://www.ijmuidercourant.nl/js/tiny_mce/tiny_mce.js"></script>

<link rel="stylesheet" type="text/css" href="http://www.ijmuidercourant.nl/css/widgets.min.css?v=8a52f" />
<link rel="stylesheet" type="text/css" media="screen" href="http://www.ijmuidercourant.nl/css/common.min.css?v=b25aa" />

<link rel="stylesheet" type="text/css" media="print" href="http://www.ijmuidercourant.nl/css/print.min.css?v=af4f8" />
<!--[if lte IE 7]>
<link rel="stylesheet" type="text/css" media="screen" href="http://www.ijmuidercourant.nl/css/ie7.min.css?v=2b83f" />
<![endif]-->

<script type="text/javascript">
  	var publicationId   = "121";
  	var publicationUrl  = "http://www.ijmuidercourant.nl/";
  	var publicationName = "yc";
  	var templateUrl     = "http://www.ijmuidercourant.nl/template/framework/";
  	var sectionId       = "229953";
  	var articleId       = "28907645";

	
	window.tinyMCEPreInit = {
		base: "http://www.ijmuidercourant.nl//js/tiny_mce",
		suffix: ""
	};
</script>
<script type="text/javascript">
var gs_channels="DEFAULT";
var gsurl=window.location!=window.top.location?document.referrer:window.location;
document.write('<scr'+'ipt type="text/javascript" src="//telegraaf.grapeshot.co.uk/main/channels.cgi?url='+encodeURIComponent(gsurl)+'"></scr'+'ipt>');
</script>
<!-- GRAPESHOT channel tag END --><script type="text/javascript">
  paywall.init({
    loginUrl:'http://www.ijmuidercourant.nl/logging/login',
    registerProtectedPageUrl:'http://www.ijmuidercourant.nl/logging/RegisterProtectedPage',
    registerExceededClientUrl:'http://www.ijmuidercourant.nl/logging/RegisterExceededClient',
    cookieDomain:'.ijmuidercourant.nl',
    domain:'YC'
  });
</script>
<style>
@font-face {
    font-family: 'fontello';
    src: url('/skins/hdc/fonts/fontello.eot');
    src: url('/skins/hdc/fonts/fontello.eot#iefix') format('embedded-opentype'),
    url('/skins/hdc/fonts/fontello.woff') format('woff'),
    url('/skins/hdc/fonts/fontello.ttf') format('truetype'),
    url('/skins/hdc/fonts/fontello.svg#fontello') format('svg');
    font-weight: normal;
    font-style: normal;
}
</style><!-- Tealium -->
            <script type="text/javascript">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</script><!-- Loading script asynchronously -->
                    <script type="text/javascript">
                        (function(a,b,c,d){
                            a='//tags.tiqcdn.com/utag/tmggroup/hmc/prod/utag.js';
                            b=document;c='script';d=b.createElement(c);d.src=a;d.type='text/java'+c;d.async=true;
                            a=b.getElementsByTagName(c)[0];a.parentNode.insertBefore(d,a);
                        })();
                    </script><!-- Google Analytics -->
        <script>
            (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                    m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
            })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

            
                    ga('create', 'UA-16083796-1', 'auto');
                

            $(document).ready(function(){

                var userDetails = null;

                if (typeof paywall !== "undefined") {
                    userDetails = paywall.getUserDetails();
                }

                if ( userDetails != null ) {
                    ga('set', 'dimension1', userDetails.clientId);
                    ga('set', 'dimension2', userDetails.abonnementType);
                    ga('set', '&uid', userDetails.clientId);
                }

                
                    ga('set', 'dimension3', 'http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak');
                
                    ga('set', 'dimension4', 'Hollande naar Franse militairen in Irak');
                
                    ga('set', 'dimension5', 'President François Hollande van Frankrijk reist maandag naar Irak om een saluut te brengen aan de Franse militairen die daar in een internationale coalitie strijden tegen de groep Islamitische Staat. Dat heeft hij zaterdag gezegd in een eindejaarsboodschap.');
                
                    ga('set', 'dimension6', 'ANP');
                

                ga('require', 'displayfeatures');
                ga('send', 'pageview');
            });

        </script>
        <!-- End Google Analytics --><title>
    IJmuider Courant
      - Hollande naar Franse militairen in Irak</title></head>

	<body >
    <div id="container" class="x600x336-config">
	<div id="header"> <!--pageHeader-->

    <script src="http://www.noordhollandsdagblad.nl/incoming/article27383452.ece/BINARY/jquery.smartbanner.js"></script>
 <script type="text/javascript">

    var android = location.href.match(/#android$/) || navigator.userAgent.match(/Android/i) != null;
    $.smartbanner({

    });

    </script><div class=""  id="headerMainGroup">
    <div class="x728x222 headerRow"  >
                        <div class="column-1">
                                <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="728x90"  data-fallback-id="5775302"></div></div>
                        <div class="column-2">
                                <div class="" >
        <div class="widget code html" ><a href="http://www.winkelvandekrant.nl/superior-tab-st-1029.html" target="_blank"> 
<img src="http://redactie.hdci.nl/supertab.gif" border="0">
</a></div></div>
</div>
                        </div>

                    <div class="x340x222x115x283 "  >
                        <div class="column-1">
                                <div class="widget logo custom" >
    <h1><a href="/" ><img src="http://www.noordhollandsdagblad.nl/incoming/article15955073.ece/BINARY/YC.png"
               alt=""
               title=""/></a></h1>
    	</div>
<div class="widget code html" ><div style="width: 230px; float: left;display: inline;margin-top: 35px;">
<a href="https://hdc.leesvoordelig.com/YC011T/" target="_blank">
<b>Herfst aanbod!</b><br>
<b>Probeer nu IJmuider Courant</b><br>
5 weken voor € 15,00<br></a>
</div>
<style type="text/css">
.widget.logo.custom {
width: 380px;
float: left;
display: inline;
}
div.x340x222x115x283 .column-1 {
width: 610px !important;
}
div.x340x222x115x283 .column-2 {
width: 252px !important;
}
</style></div></div>
                        <div class="column-2">
                                <div id="sourceAanbiedingsContainer" style="display:none;">
	<div id="aanbieding-notLoggedIn">
			<a target='blank' href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'Banner');"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27187663.ece/BINARY/u18.png"></a>
		</div>
		<div id="aanbieding-freeRegistration">
			<a target='blank' href="https://actie.ijmuidercourant.nl/abonnement-ld/form?id=59&cid=57" onclick="_gaq.push([_link','https://actie.ijmuidercourant.nl/abonnement-ld/form?id=59&cid=57']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27008013.ece/BINARY/digitaal_plus.png"></a>
		</div>
		<div id="aanbieding-fullSubscription">
			<a target='blank' href="http://www.winkelvandekrant.nl/lezersactie" onclick="_gaq.push([_link',http://www.winkelvandekrant.nl/lezersactie']);return false;"><img width="222" height="90" src="http://www.noordhollandsdagblad.nl/incoming/article27141890.ece/BINARY/banner-paywall-oplage.png"></a>
		</div>
		</div>

<div id="aanbiedingsContainer">
&nbsp;
</div>

</div>
                        <div class="column-3">
                                <div class="widget menu horizontal" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="https://actie.ijmuidercourant.nl/abonnement-yc?lref=buttonvp"   target="_blank">
								<span>abonneer</span>
							</a>
						</li>
					<li >
							<a href="https://service.ijmuidercourant.nl"   target="_blank">
								<span>service</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://digikrant.ijmuidercourant.nl"   target="_blank">
								<span>digikrant</span>
							</a>
						</li>
					</ul>
    </div>
</div>
                        <div class="column-4">
                                </div>
                        </div>

                    <div class="navigationMenu" >
    <div class="widget menu horizontal widget widget_menu" id="mainNav">
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.ijmuidercourant.nl/?lref=menu"   target="">
								<span>Home</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/regionaal/?lref=menu"   target="">
								<span>Regionaal</span>
							</a>
						</li>
					<li class="active">
							<a href="http://www.ijmuidercourant.nl/algemeen/?lref=menu"   target="">
								<span>Algemeen</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/sport/?lref=menu"   target="">
								<span>Sport</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/thema/?lref=menu"   target="">
								<span>Thema</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/opinieplein/?lref=menu"   target="">
								<span>Opinie</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/fotoalbum/?lref=menu"   target="">
								<span>Foto&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://www.ijmuidercourant.nl/video/?lref=menu"   target="">
								<span>Video&#039;s</span>
							</a>
						</li>
					<li >
							<a href="http://vacaturekrant.nl/?lref=menu"   target="_blank">
								<span>Vacaturekrant</span>
							</a>
						</li>
					<li class="lastChild">
							<a href="http://www.ijmuidercourant.nl/spelletjes/?lref=menu"   target="">
								<span>Spelletjes</span>
							</a>
						</li>
					</ul>
    </div>
<div class="widget search simpleForm widget_search topSearch" >
  <div class="simpleSearch">

      <form action="http://www.ijmuidercourant.nl/search/" method="get">

          <input type="hidden" name="fromSection" value="buitenland" />

          <div class="sdField">
              <input class="field focusField" type="text" title="zoekterm...." value="zoekterm...." name="search">
          </div>

          <div class="btnDefault">
              <input class="button" type="submit" title="Klik hier om te zoeken" value="Zoeken">
          </div>
    </form>
  </div>
</div>

<div class="widget menu horizontal serviceNav" >
    <ul 
          class="clearFix " >
		
        <li class="firstChild">
							<a href="http://www.ijmuidercourant.nl/acties/"   target="">
								<span>lezersacties</span>
							</a>
						</li>
					<li class="lastChild" id="userButtonLogin">
							<a target="_blank" rev="blind" rel="loginLayover" class="toggle" href="#">
								<span>inloggen</span>
							</a>
						</li>	           		
						<li class="lastChild" id="userButtonLogout"> <a href="#">
								<span>uitloggen</span>
							</a>
						</li>	           		
	           		</ul>
    </div>
<div id="loginLayover" style="display:none;">
	<form>
		<fieldset>
			<legend>Inloggen</legend>
			<div class="email">
				<input type="text" title="e-mailadres" id="paywallLoginOverlayEmail" value="e-mailadres" class="focusField">
			</div>
			<div class="password">
				<input type="text" title="wachtwoord" id="paywallLoginOverlayPassword" value="wachtwoord" class="focusPasswordField">
			</div>
			<div class="submit">
				<input id="paywallLoginOverlayLogon" type="submit" value="verzenden">
			</div>
			
			<div class="rememberMe">
				<label for="frmRememberLogin">
					<input type="checkbox" id="paywallLoginOverlayRememberLogin" checked="checked"> Laat mij aangemeld blijven
				</label>
			</div>
			<a class="forgot" target="_blank" href="#" >Wachtwoord vergeten?</a>
			<a class="register" target="_blank" 
				href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html"
				onclick="ga('send','event', 'registratie', 'LoginOverlay');">Registreren</a>
		</fieldset>
	</form>
</div>

<div id="overlay-wacht">
    <div class="overlay-content">
        <div class="close-btn"></div>
        <h2 class="head-wachtwoord">Wachtwoord vergeten?</h2>
        <div class="overlay-content-body">
            <form id="wachtwoord-form">
                <fieldset class="login">
                    <div class="row">
                        <label for="frmEmail">E-mailadres</label>
                        <input tabindex="1" type="text" id="wachtwoord-email" value="">
                    </div>
                    <div class="valMsg"></div>
                    <div class="button">
                        <a id="wachtwoord-submit" href="#"><img src="/img/hdc3_forgotpw-submit.png" /></a>
                    </div>
                </fieldset>
            </form>
        </div>
        <div class="overlay-content-body-2">
        </div>
    </div>
</div>

<script type="text/javascript">
	var siteConstants = {};
	siteConstants["forgotpw.error"] = "Er is iets fout gegaan, probeer het later nog eens";
	siteConstants["forgotpw.succes"] = "Check je email voor het nieuwe wachtwoord";
	siteConstants["forgotpw.empty_email"] = "Vul een geldig e-mailadres in";
	siteConstants["forgotpw.unknown_user"] = "Onbekende gebruiker";
	siteConstants["forgotpw.passwordurl"] = "https://ukiplatform.hdci.nl/reset-wachtwoord.html";	
</script>
<div class="widget menu submenu widget_menu" id="subNav">
    <ul class="clearFix">
      <li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/binnenland/?lref=menusub"  >
		                <span>Binnenland</span>
		            </a>
		        </li>	
			<li class="active">
		            <a href="http://www.ijmuidercourant.nl/algemeen/buitenland/?lref=menusub"  >
		                <span>Buitenland</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/economie/?lref=menusub"  >
		                <span>Economie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/cultuur/?lref=menusub"  >
		                <span>Cultuur</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/entertainment/?lref=menusub"  >
		                <span>Entertainment</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/politiek/?lref=menusub"  >
		                <span>Politiek</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/technologie/?lref=menusub"  >
		                <span>Technologie</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/royalty/?lref=menusub"  >
		                <span>Royalty</span>
		            </a>
		        </li>	
			<li >
		            <a href="http://www.ijmuidercourant.nl/algemeen/wetenschap/?lref=menusub"  >
		                <span>Wetenschap</span>
		            </a>
		        </li>	
			</ul>
  </div>
</div>
</div>
</div>
<div id="body">
		<div class="belowMenuContainer" >
    <div class="textLinksPlus" >
    <div class="widget ad tekstLink">
            <a href="https://www.poliswijzer.nl" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article28758234.ece/ALTERNATES/w30square/Schermafbeelding%202016-11-16%20om%2013.11.11.jpg" width="30" height="30" alt=""></a>
            <div><a href="https://www.poliswijzer.nl" target="_blank">Zorgverzekeringen<br/>vergelijken</a></div>
        </div>
    <div class="widget ad tekstLink">
            <a href="http://www.familieberichtenopinternet.nl/?tekstlinkIJC" target="_blank"><img src="http://www.noordhollandsdagblad.nl/incoming/article27496614.ece/ALTERNATES/w30square/logo%20fam%20ber.jpg" width="30" height="30" alt=""></a>
            <div><a href="http://www.familieberichtenopinternet.nl/?tekstlinkIJC" target="_blank">Familieberichten op internet<br/>Leven & sterven</a></div>
        </div>
    <div class="widget code html" ><style type="text/css">.widget.code.html {width: 618px !important;}</style>
<div class="column-0" style="float: right;">

<a href="https://www.facebook.com/ijmuidercourant" target="_blank" title="Volg ons op Facebook">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187597.ece/BINARY/u12.jpg" width="25px">
</a>
<a href="https://twitter.com/ijmuidercourant" target="_blank" title="Volg ons op Twitter">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187598.ece/BINARY/u14.jpg" width="25px">
</a>
<a href="http://www.ijmuidercourant.nl/aanmelden" title="Aanmelden voor de nieuwsbrief">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27187600.ece/BINARY/u6.jpg" heigth="25px">
</a>

</div></div></div>
<div id="sourceUserStatusContainer" style="display: none;">
	<div id="userStatusNotLoggedIn"><div class="column-0"><p><a target="_blank" href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html" onclick="ga('send','event', 'registratie', 'StatusMenu');">Registreer</a> u gratis voor toegang tot 10</p><a href="/premium"><img src="http://www.noordhollandsdagblad.nl/incoming/article22291083.ece/BINARY/" border="0"/></a><p>artikelen</p></div></div>
	<div id="userStatusFreeRegistration"><div class="column-0"><p>$name heeft nog <strong>$articlesleft</strong></p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /><p>artikelen</p></div></div>
	<div id="userStatusFullSubscription"><div class="column-0"><p>$name leest onbeperkt premium artikelen</p><img src="http://www.noordhollandsdagblad.nl/incoming/article22291153.ece/BINARY/" border="0" style="height: auto; width: auto; padding-top: 8px;" /></div></div>
</div>

<div id="userStatusContainer">
&nbsp;
</div><!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="1x1"  data-fallback-id="5775093"></div></div>
<div class="" >
    </div>
<div class="x600x336">
			<div id="above-content-container">
                </div>
		
			<div class="column-1">
                <div class="articleContainer" >
    <div class="widget polyBlock articleFullDetails  "
			>
				<div class="frame">
    <div class="mainStory ">
        <div class="story">
            <div class="content">
                <h1>Hollande naar Franse militairen in Irak</h1>

                <figure class="mainImage">
                        <div class="photo">
                                    <img class=" mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28907644.ece/4bddc/ALTERNATES/w600/img-311216-118.onlineBild.jpg" alt="" title="Hollande naar Franse militairen in Irak" />
                                    <span>ANP</span>
                                    </div>
                                <figcaption style="width: 520px;">Hollande naar Franse militairen in Irak</figcaption>
                                    </figure>
                <p class="lead">PARIJS - President François Hollande van Frankrijk reist maandag naar Irak om een saluut te brengen aan de Franse militairen die daar in een internationale coalitie strijden tegen de groep Islamitische Staat. Dat heeft hij zaterdag gezegd in een eindejaarsboodschap.</p>
                <span class="meta-info">
                        Door <strong>ANP</strong> - 31-12-2016, 20:54 (Update 31-12-2016, 20:54)
                    </span>
                    <hr>
                <script type="text/javascript">
                            $(document).ready(function(){
                                $('.lightSlider').lightSlider({
                                    gallery: true,
                                    enableDrag: false,
                                    item: 1,
                                    loop: true,
                                    slideMargin: 0,
                                    thumbItem: 9
                                });
                            });
                        </script>
                        <p>,,Wij zijn nog niet klaar met de gesel van terrorisme. Wij moeten er tegen blijven vechten'', zei Hollande. ,,Dat is de reden voor onze militaire operaties in het buitenland, in Mali, in Syrië, in Irak.''</p></div>
        </div>

    </div>
</div></div>

	<center><div class="fb-page" data-href="https://www.facebook.com/ijmuidercourant" data-width="600" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/ijmuidercourant"><a href="https://www.facebook.com/ijmuidercourant">IJmuider Courant</a></blockquote></div></div></center>
<br></br><!-- Slide-in-panel:article-->
    <aside>

    </aside>

    <span id="last"></span>

    <section class="slideOutBox article" style="display: none;">
        <img id="slideInMainPhoto" class="mainPhoto" src="http://www.noordhollandsdagblad.nl/incoming/article28905252.ece/ALTERNATES/w580/sponsorlogos_ijmondervanhetjaar.jpeg" alt="" title="">
        <nav>
            <h4>Lees ook</h4>
            <button>X</button>
            <a href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28904941.ece/Stem-hier-op-jouw-IJmonder-van-het-Jaar-2016?lref=slidein">'Stem hier op jouw IJmonder van het Jaar 2016'</a>
        </nav>
    </section>

    <script>
        var showHeight = parseInt($(document).height()/2);
        $(".slideOutBox").css("right", "0px");
        $("#slideInMainPhoto").css("right","0px");

        
            handeSlideInCookie("slideInPanel");
        

        function handeSlideInCookie(cName) {
            var cVal = 1;
            var ca = document.cookie.split(';');

            for (var i = 0; i < ca.length; i++) {
                var c = ca[i];
                while (c.charAt(0) === ' ') c = c.substring(1, c.length);
                if (c.indexOf(cName) === 0)  {
                    v = new String(decodeURIComponent(c.substring(cName.length, c.length)));
                    v = parseInt(v.replace(/=/gi, ""));
                    cVal = v+1;
                }
            }

            var d = new Date();
            var t = new Date(d.getTime() + 1 * 60 * 60 * 1000);
            document.cookie = encodeURIComponent(cName) + "=" + encodeURIComponent(cVal) + "; path=/ ; expires="+t;
            if(cVal > 1) {
                $(".slideOutBox.article").remove();
                return false;
            }
            return true;
        }
    </script>
    <!-- End: Slide-in-panel:article-->
<div id="socialSharingContainer" class="widget pageTools social_bar">
    <div id="iconContainer" class="share fixed">
        <div id="icons">
            <div class="st_facebook_custom">
                <span displayText="Facebook"></span>
                <span class="counter facebook" data-service="facebook" data-type="hcount">-</span>
            </div>
            <div class="st_twitter_custom" st_image="http://www.noordhollandsdagblad.nl/incoming/article28907644.ece/ALTERNATES/w700/img-311216-118.onlineBild.jpg" st_via="" st_url="wont-show" st_title="Hollande naar Franse militairen in Irak http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak via @ijmuidercourant">
                <span displayText="Tweet"></span>
                <span class="counter twitter" data-service="twitter" data-type="hcount">-</span>
            </div>
            <div class="st_googleplus_custom">
                <span id="googlePlusButton"></span>
                <span class="counter googleplus" data-service="googleplus" data-type="hcount">-</span>
            </div>
            <div class="st_email_custom">
                <span displayText="Email"></span>
                <span class="counter email" data-service="email" data-type="hcount">-</span>
            </div>
            <div id="socialFloatingSpacer" style="background-color:white; width:100%; height:19px;"></div>
        </div>
    </div>
</div>

<div class="widget polyBlock articleRelatedItems  "
			>
				</div>

	<div class="reactButton" onclick="javascript: toggleAndSlideLayer('reactContainer');">
    <div class="arrow_button_big_txt arrow_button_txt_react">Reageren</div>
    <div class="arrow_button_big_arrow arrow_button_arrow_big_react"></div>
    <div class="arrow_button_big_bottom_tip arrow_button_bottom_tip_react"></div>
</div>

<div class="reactContainer"  id="reactContainer">
    <div class="widget code jsp widget_comment">
        <div class="" >
            <div class="header">
                <h3>Reageer op dit artikel</h3>
            </div>

            <div id="fb-root"></div>
            <script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id)) return;
                js = d.createElement(s); js.id = id;
                js.src = "//connect.facebook.net/nl_NL/sdk.js#xfbml=1&appId=136773786425027&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

            <div class="fb-comments" data-href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak" data-numposts="5" data-width="560"  data-colorscheme="light"></div>
            <script>
                window.fbAsyncInit = function() {
                    FB.init({
                        appId      : '136773786425027',
                        xfbml      : true,
                        version    : 'v2.0'
                    });
                    FB.Event.subscribe('comment.create', fb_comment_callback);
                };
            </script>

        </div>
    </div>
    </div>
</div>
<div class="widget code jsp" ></div><div class="widget code html" ><script type="text/javascript" src="http://a.ligatus.com/?ids=62361&t=js"></script></div><div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="1"  data-fallback-id="5775165"></div></div>
<div class="articleExtra" >
    <div class="widget code jsp" ><script type="text/javascript">
if(  TMG.check( 'advertising_network' ) ){
document.write('\x3Cdiv class=\"OUTBRAIN\" data-widget-id=\"AR_1\" data-src=\"http:\/\/www.ijmuidercourant.nl\/algemeen\/buitenland\/article28907645.ece\/Hollande-naar-Franse-militairen-in-Irak\" data-ob-template=\"ijmuidercourantnl\"\x3E\x3C\/div\x3E\r\n\x3Cscript type=\"text\/javascript\" src=\"http:\/\/widgets.outbrain.com\/outbrain.js\"\x3E\x3C\/script\x3E\r\n\r\n');
}
</script>
<script type="text/javascript">
if(  !TMG.check( 'advertising_network' ) ){
document.write('\x3Ca href=\"javascript:TMG.upgrade();\"\x3E\n\x3Cp style=\"background-color: #eee;padding:10px; border:2px solid red;text-align:center;width:470;\"\x3E\x3Cb\x3E Om dit element te tonen dient u cookies te accepteren voor deze site. Klik hier voor meer informatie. \x3C\/b\x3E\x3C\/p\x3E\n\x3C\/a\x3E');
}
</script>
</div><div class="widget code jsp" ><div class="contribute">
	<div class="columnHeading">
		<span>Draag bij aan dit artikel</span>
	</div>
	
	<div class="contributeList">
	<ul>
	<li class="handleClick">
	<a href="#" rel="contributeTip">Stuur een tip</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeLink">Stuur een link</a>
	</li>
	<li class="handleClick">
	<a href="#" rel="contributeImage">Stuur een afbeelding</a>
	</li>
	<li class="even handleClick">
	<a href="#" rel="contributeVideo">Stuur een video</a>
	</li>
	<li>
	<a href="#dsq-reply">Reageer</a>
	</li>
	</ul>
	</div>
	
	<div class="contributeForms">
        <div id="captcha">
                <script type="text/javascript">
 var RecaptchaOptions = {
    theme : 'clean'
 };

 var rcPk = '6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC';
</script>
 
<script type="text/javascript" src="http://api.recaptcha.net/challenge?k=6Le7edISAAAAAEUd9X5AGPD-aH8LPRZcuKkWvKrC"></script>
</div>
            <div id="contributeTip" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'tip', 'http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="tip"/>
		  			<input type="hidden" name="articleId" value="28907645"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een tip</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="tip">Tip</label>
						<input id="tip" type="textarea" rows="5" name="tip" value=""/>
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
		<div id="contributeVideo" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'video', 'http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="video"/>
		  			<input type="hidden" name="articleId" value="28907645"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een video</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeLink" class="contributeLayer">
			<form action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'link', 'http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak');">
				<fieldset>
		  			<input type="hidden" name="msgType" value="link"/>
		  			<input type="hidden" name="articleId" value="28907645"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een link</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
						<label for="url">URL</label>
						<input id="url" type="text" name="url" value="" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>

		<div id="contributeImage" class="contributeLayer">
			<form enctype="multipart/form-data" action="/ugc/upload" method="post" onsubmit="ga('send','event', 'DraagBij', 'afbeelding', 'http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak');">
				<fieldset>
		  			<input type="hidden" name="articleId" value="28907645"/>
					<input type="hidden" name="homeSectionId" value="229953" />
					<input type="hidden" name="msgType" value="image"/>
                    <input type="hidden" name="token" value="" />
					<div class="layerHeader">Stuur een afbeelding</div>
					<div class="formRow">
						<label for="name">Naam</label>
						<input id="name" type="text" name="name" value="" />
					</div>
					<div class="formRow">
						<label for="email">Email</label>
						<input id="email" type="text" name="email" value="" />
					</div>
					<div class="formRow">
						<label for="subject">Onderwerp</label>
						<input id="subject" type="text" name="subject" value="" />
					</div>
					<div class="formRow">
                        <label for="uploadImage">Afbeelding</label>
                        <input type="file" id="uploadImage" size="15" name="uploadImage" />
					</div>
					<div class="captchaContainer"></div>
					<div class="formRow submitRow">
						<div class="btnForm">
                            <input id="sendContributionButton" type="submit" value="Verzenden">
						</div>
					</div>			
				</fieldset>
			</form>
		</div>
	</div>
</div></div></div>
<div class="polyBlock banner">
        <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="468x60"  data-position="2"  data-fallback-id="5775165"></div></div>
<div class="widget code html" ><br/><br/></div><div class="widget polyBlock list  "
			>
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" >
				Meer nieuws</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907644.ece/4bddc/ALTERNATES/w100/img-311216-118.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak?lref=SubList">Hollande naar Franse militairen in Irak</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907612.ece/Paus-vraagt-om-aanpak-werkloosheid-jongeren?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907611.ece/8500f/ALTERNATES/w100/img-311216-106.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907612.ece/Paus-vraagt-om-aanpak-werkloosheid-jongeren?lref=SubList">Paus vraagt om aanpak werkloosheid jongeren</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907588.ece/V-raad-steunt-inspanningen-Rusland-en-Turkije?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907587.ece/7d685/ALTERNATES/w100/img-311216-100.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907588.ece/V-raad-steunt-inspanningen-Rusland-en-Turkije?lref=SubList">V-raad steunt inspanningen Rusland en Turkije</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907584.ece/Vlaamse-spoeddiensten-hebben-handen-vol?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907583.ece/63548/ALTERNATES/w100/img-311216-098.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907584.ece/Vlaamse-spoeddiensten-hebben-handen-vol?lref=SubList">Vlaamse spoeddiensten hebben handen vol</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907544.ece/Venezuela-laat-aantal-oppositieleden-vrij?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907543.ece/676d2/ALTERNATES/w100/img-311216-093.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907544.ece/Venezuela-laat-aantal-oppositieleden-vrij?lref=SubList">Venezuela laat aantal oppositieleden vrij</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907488.ece/Poetin-bedankt-Russen?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907487.ece/f2522/ALTERNATES/w100/img-311216-088.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907488.ece/Poetin-bedankt-Russen?lref=SubList">Poetin bedankt Russen</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907484.ece/Turkije-in-nieuwe-onafhankelijkheidsoorlog?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907483.ece/8f480/ALTERNATES/w100/img-311216-086.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907484.ece/Turkije-in-nieuwe-onafhankelijkheidsoorlog?lref=SubList">'Turkije in nieuwe onafhankelijkheidsoorlog'</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907478.ece/1-5-miljoen-mensen-Sydney-luiden-Nieuwjaar-in?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907477.ece/8b20b/ALTERNATES/w100/img-311216-083.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907478.ece/1-5-miljoen-mensen-Sydney-luiden-Nieuwjaar-in?lref=SubList">1,5 miljoen mensen Sydney luiden Nieuwjaar in</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907467.ece/Automobilist-Helsinki-rijdt-mensen-aan?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907466.ece/71027/ALTERNATES/w100/img-311216-081.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907467.ece/Automobilist-Helsinki-rijdt-mensen-aan?lref=SubList">Automobilist Helsinki rijdt mensen aan</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907448.ece/Trump-wenst-ook-zijn-vele-vijanden-geluk?lref=SubList';return(false);" >
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907447.ece/d003c/ALTERNATES/w100/img-311216-075.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907448.ece/Trump-wenst-ook-zijn-vele-vijanden-geluk?lref=SubList">Trump wenst ook zijn 'vele vijanden' geluk</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
			
			<div class="column-2">
                <div class="widget polyBlock list  "
			data-vr-zone="right_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_regio">
				<a  href="/regionaal">Laatste regionieuws</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sportalgemeen/voetbal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 1">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/sport/sportalgemeen/voetbal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_regionaal">Broers De Boer aan aftrap bij oud-internationals</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28907329.ece/Bekende-van-politie-steelt-gereedschap-uit-loods-in-Haarlem?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 2">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28907329.ece/Bekende-van-politie-steelt-gereedschap-uit-loods-in-Haarlem?lref=r_regionaal">Bekende van politie steelt gereedschap uit loods in Haarlem</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28907287.ece/Medewerker-van-bedrijf-in-Halfweg-gewond-bij-overval?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 3">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28907287.ece/Medewerker-van-bedrijf-in-Halfweg-gewond-bij-overval?lref=r_regionaal">Medewerker van bedrijf in Halfweg gewond bij overval</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905295.ece/Brandweer-Hillegom-zet-oudgedienden-uit-kazerne_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 4">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905295.ece/Brandweer-Hillegom-zet-oudgedienden-uit-kazerne_?lref=r_regionaal">Brandweer Hillegom zet oudgedienden uit kazerne</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905697.ece/Haarlems-hotel-Die-Raeckse-krijgt-na-zestien-jaar-andere-eigenaar_?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 5">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905697.ece/Haarlems-hotel-Die-Raeckse-krijgt-na-zestien-jaar-andere-eigenaar_?lref=r_regionaal">Haarlems hotel Die Raeckse krijgt na zestien jaar andere eigenaar</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/metropool/article28906538.ece/Niet-alleen-op-straat-door-geknal?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 6">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/metropool/article28906538.ece/Niet-alleen-op-straat-door-geknal?lref=r_regionaal">Niet alleen op straat, door geknal</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28907205.ece/Auto-gaat-in-vlammen-op-in-Spaarndam?lref=r_regionaal';return(false);" data-vr-contentbox="right_regio 7">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28907205.ece/Auto-gaat-in-vlammen-op-in-Spaarndam?lref=r_regionaal">Auto gaat in vlammen op in Spaarndam</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="polyBlock" >
    <!-- Tealium -->
            <div class="tg-ads-placeholder" data-size="336x280"  data-fallback-id="5775333"></div></div>
<div class="widget code html" ><div class="widget polyBlock topstoryList " >
<div class="frame">
<a href="http://digikrant.ijmuidercourant.nl" target="_blank">
<img src="http://www.noordhollandsdagblad.nl/incoming/article27008020.ece/BINARY/yc-digikrant.jpg" border="0" />
</a>
</div>
</div></div><div class="widget polyBlock list "
data-vr-zone="right_reacties" style="width:336px;">
<div class="frame">
<div class="mainStory pw">
<div class="blockHeader">
<div class="title" data-vr-contentbox="right_reacties" >
</div>
</div>

<div class="story">
<div class="list">
<iframe src="http://acties.ijmuidercourant.nl/20/699C707D-A1EC-73B8-DC9E-974AC63F1B8D/v1.cfm?id=699C707D-A1EC-73B8-DC9E-974AC63F1B8D" id="qualifio259282" class="qualifio_iframe_tag" width="100%" height="600" scrolling="no" frameborder="0" hspace="0" vspace="0" style="overflow-x: hidden;max-width: 336px;">

<noscript><ul id="questions"><li>Veel mensen hebben niet het gevoel dat ze kunnen bijdragen aan het gesprek met hun arts in het ziekenhuis. Dat blijkt uit onderzoek van de Patiëntenfederatie. Patiënten geven aan dat artsen vaak wel meerdere behandelopties voorleggen, maar vijftien op de honderd zieken voelen zich toch te weinig betrokken bij de uiteindelijke keuze van hun behandeling. De vraag is of een patiënt wel moet willen kiezen uit die behandelmethodes? Een dokter wordt geacht de benodigde expertise te hebben en de wens van zijn cliënt juist te kunnen peilen. De patiënt kan dus beter op zijn kompas varen.Stelling: Patiënt kan beter niet kiezen. Wat vindt u? </li><li>Waarom vindt u dat? Geef hieronder uw toelichting. Dit kan gebruikt worden voor het artikel in de krant.</li></ul></noscript></iframe>
</div>
</div>
</div>
</div>
</div><div class="widget code iframe" ><iframe src="http://tmg.emsecure.net/optiext/optiextension.dll?ID=BZ4B_7pV_it6DafWb%2BJ9SJ1%2BXAleM%2BFzLyBp_Sbeu5457aplQGB9MGqBgCwPlZZknmkcigfmWygy%2Bwne1C" height="230" width="336" frameBorder="0" scrolling="off">
					Uw browser ondersteund geen iframes
				</iframe></div><div class="widget code html" ><link rel="stylesheet" type="text/css" href="https://assets.hdci.nl/relatieplanet1.css">

<div class="rpblock">
	<div class="rpblockHeader">
		<div id="rpblockTitle">
			Zoek een serieuze relatie in jouw omgeving
		</div>
	</div>
	<div class="rpblockForm"> 
		<form action="https://www.relatieplanet.nl/singles/" method="get" target="_blank">
			<label>Ik ben een</label>
			<select name="geslacht">
				<option value="man">Man</option>
				<option value="vrouw">Vrouw</option>
			</select>
			<br/>
			<label>Ik zoek een</label>
			<select name="zoekGeslacht">
				<option value="vrouw">Vrouw</option>
				<option value="man">Man</option>
			</select>
			<br/>
			<label>Optionele filters:</label>
			<br/>
			<input type="checkbox" name="leeftijd" value="50,99"><label>Alleen 50+'ers</label>
			<br/>
			<input type="checkbox" name="opleidingsniveau" value="hoog"><label>Alleen hogeropgeleiden</label>
			<br/>
			<select name="provincie" hidden="">
				<option value="Noord-Holland">Noord-Holland</option>
			</select>
			<br/>
			<input type="submit" value="Nu zoeken" onClick="ga('send', 'event', { eventCategory: 'klik', eventAction: 'relatieplanet'});">
		</form>
	</div>
	<div class="rpLogo">
	</div>
<div style="margin-top: 10px; margin-left: 50px;"><a href="https://www.relatieplanet.nl/proberen/" target="_blank" style="color: #db333f; font-size: 16px;">Nu 3 dagen GRATIS proberen! &raquo;</a></div>
</div>
</br></div><div class="widget polyBlock list  "
			data-vr-zone="right_most_read">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_most_read">
				Meest gelezen</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/ijmond/article28904941.ece/Stem-hier-op-jouw-IJmonder-van-het-Jaar-2016?lref=mostread';return(false);" data-vr-contentbox="right_most_read 1">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28904941.ece/Stem-hier-op-jouw-IJmonder-van-het-Jaar-2016?lref=mostread">Stem hier op jouw IJmonder van het Jaar 2016</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905115.ece/Circus-Herman-Renz-draait-na-faillissement-opeens-als-een-tierelier_?lref=mostread';return(false);" data-vr-contentbox="right_most_read 2">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905115.ece/Circus-Herman-Renz-draait-na-faillissement-opeens-als-een-tierelier_?lref=mostread">Circus Herman Renz draait na faillissement opeens als een tierelier</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905595.ece/Hoge-huurprijs-nekt-Haarlems-restaurant-Shabu-Shabu_?lref=mostread';return(false);" data-vr-contentbox="right_most_read 3">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28905595.ece/Hoge-huurprijs-nekt-Haarlems-restaurant-Shabu-Shabu_?lref=mostread">Hoge huurprijs nekt Haarlems restaurant Shabu Shabu </a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/regionaal/ijmond/article28905897.ece/We-zetten-de-hele-familie-in-zelfs-opa_?lref=mostread';return(false);" data-vr-contentbox="right_most_read 4">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28905897.ece/We-zetten-de-hele-familie-in-zelfs-opa_?lref=mostread">’We zetten de hele familie in, zelfs opa’</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list">
        <div class="frame">
            <div class="mainStory pw">
                <div class="blockHeader">
                    <div class="title">
                        Laatste reacties</div>
                </div>
                <div class="story">
                   <div class="list">
                       <ul>
                           <!-- ArtID: 28905710 -->
                               <li class="pw pw_closed pointer">
                                   <div class="outerPhoto">
                                           <div class="pw_icon_small"></div>
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.ijmuidercourant.nl/anp_images/article19816613.ece/ALTERNATES/w100/img-281212-015.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28905710.ece/Weinig-fouten-bij-legale-vuurwerkverkopers-in-IJmond_">’Weinig fouten bij legale vuurwerkverkopers in IJmond’</a>
                               </li>
                           <!-- ArtID: 28904252 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28904251.ece/ALTERNATES/w100/img-291216-250.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28904252.ece/Sancties-VS-zijn-laatste-stuiptrekking">'Sancties VS zijn laatste stuiptrekking'</a>
                               </li>
                           <!-- ArtID: 28903003 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.ijmuidercourant.nl/regionaal/ijmond/article28903002.ece/ALTERNATES/w100/stok.JPG"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/ijmond/article28903003.ece/Nominatie-IJmonder-van-het-Jaar-Marianne-Stok">Nominatie IJmonder van het Jaar: Marianne Stok</a>
                               </li>
                           <!-- ArtID: 28901736 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.noordhollandsdagblad.nl/incoming/article28901735.ece/ALTERNATES/w100/img-291216-069.onlineBild.jpg"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28901736.ece/Nog-onduidelijkheid-over-branden-Culemborg-video">Nog onduidelijkheid over branden Culemborg [video]</a>
                               </li>
                           <!-- ArtID: 28899833 -->
                               <li class=" pointer">
                                   <div class="outerPhoto">
                                           <div class="photo">
                                               <img class="grayedout" src="http://www.haarlemsdagblad.nl/regionaal/haarlemeo/article28899832.ece/ALTERNATES/w100/oliebollen"/>
                                           </div>
                                       </div>
                                   <a class="nophoto"  href="http://www.ijmuidercourant.nl/regionaal/haarlemeo/article28899833.ece/Slechtste-oliebol-komt-uit-Haarlem">Slechtste oliebol komt uit Haarlem</a>
                               </li>
                           </ul>
                   </div>
                </div>
            </div>
        </div>
    </div>
<div class="widget polyBlock list  "
			data-vr-zone="right_video">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_video">
				<a  href="/video">Video</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907374.ece/Tekenaar-Bambi-overleden-video?lref=r_video';return(false);" data-vr-contentbox="right_video 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907373.ece/39f0a/ALTERNATES/w100/img-311216-060.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907374.ece/Tekenaar-Bambi-overleden-video?lref=r_video">Tekenaar Bambi overleden [video]</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28907099.ece/Asbest-vrijgekomen-bij-zeer-grote-brand-in-loods-bij-boerderij-Benningbroek-video?lref=r_video';return(false);" data-vr-contentbox="right_video 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/enkhuizen-westfriesland/article28907094.ece/b67c7/ALTERNATES/w100/1"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28907099.ece/Asbest-vrijgekomen-bij-zeer-grote-brand-in-loods-bij-boerderij-Benningbroek-video?lref=r_video">Asbest vrijgekomen bij zeer grote brand in loods bij boerderij Benningbroek [video]  </a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28907050.ece/KWF-actie-Afsluitdijk-verlicht-door-6223-lampionnen-video?lref=r_video';return(false);" data-vr-contentbox="right_video 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stadstreek/schagen/article28907049.ece/5ed46/ALTERNATES/w100/lampionnen_op_de_Afsluitdijk"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28907050.ece/KWF-actie-Afsluitdijk-verlicht-door-6223-lampionnen-video?lref=r_video">KWF-actie Afsluitdijk verlicht door 6223 lampionnen [video]</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<!-- optie 2 -->
		<div class="widget code html" ><br>
<a href="http://www.debestevoetbalcoach.nl/" target="_blank" onclick="ga('send','event', 'games', 'voetbalcoach');"><img src="http://www.noordhollandsdagblad.nl/incoming/article28493045.ece/BINARY/" width="336" height="150" ></a></div><!--read view specific configurations-->
<!-- Ivo, HW en Marius were here: widget poll heeft geen view gedefinieerd; check de configuratie -->
<br>
<div class="widget polyBlock list  ">
  <div class="frame">
    <div class="mainStory pw pw_open">
<div class="story" style="padding: 6px;">
<script id="vacaturekrant-widget-job-plus" src="https://portal.tmgarbeidsmarkt.nl/bundles/tmgvacaturekrant/widget.js?source=nhd&job_type=plus_regional&theme=nhd&height=260"></script>
</div>
</div>
</div>
</div><div class="widget polyBlock list  "
			data-vr-zone="rigt_sport_regio">
				<div class="frame">
	<div class="mainStory pw">
		<div class="runIn">
		<div style="background-color:#FF3300" class="themeHeader">
				<div class="indicator">S</div>
				<div class="title" data-vr-contentbox="rigt_sport_regio" >
					<a  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/">Sport Regionaal</a>
					</div>
			</div>
		</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sportalgemeen/voetbal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/sport/sportalgemeen/voetbal/article28907349.ece/e0add/ALTERNATES/w100/2301.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/sport/sportalgemeen/voetbal/article28907350.ece/Broers-De-Boer-aan-aftrap-bij-oud-internationals?lref=r_sport">Broers De Boer aan aftrap bij oud-internationals</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904915.ece/Pascal-Kamp-staat-met-HFC-voor-zijn-zeventiende-nieuwjaarswedstrijd_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 2">
					<a class="nophoto"  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904915.ece/Pascal-Kamp-staat-met-HFC-voor-zijn-zeventiende-nieuwjaarswedstrijd_?lref=r_sport">Pascal Kamp staat met HFC voor zijn zeventiende nieuwjaarswedstrijd</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904273.ece/Vakantie-met-veel-tennis_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 3">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904271.ece/2fb38/ALTERNATES/w100/Ritchie_Kruunenberg.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904273.ece/Vakantie-met-veel-tennis_?lref=r_sport">Vakantie met veel tennis</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904237.ece/VSV-verdedigt-titel-in-achtste-Velser-futsaltoernooi_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 4">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/stockfoto/article13686723.ece/7b1db/ALTERNATES/w100/bal_voetbal.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904237.ece/VSV-verdedigt-titel-in-achtste-Velser-futsaltoernooi_?lref=r_sport">VSV verdedigt titel in achtste Velser futsaltoernooi</a>
				</li>						
			<li class="pw pw_closed pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904213.ece/Scepanovic-Russen-en-Nederlanders-liggen-meestal-breed_?lref=r_sport';return(false);" data-vr-contentbox="rigt_sport_regio 5">
					<div class="outerPhoto">
							<div class="pw_icon_small"></div>
							<div class="photo ">
						       	<img class="" src="http://www.haarlemsdagblad.nl/sport/sportregionaal/article28904212.ece/7a061/ALTERNATES/w100/Clinic01.JPG"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/sport/sport_regionaal/article28904213.ece/Scepanovic-Russen-en-Nederlanders-liggen-meestal-breed_?lref=r_sport">Šćepanović: ’Russen en Nederlanders liggen meestal breed’</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.ijmuidercourant.nl/algemeen/buitenland/">Buitenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907644.ece/4bddc/ALTERNATES/w100/img-311216-118.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907645.ece/Hollande-naar-Franse-militairen-in-Irak?lref=r_buitenland">Hollande naar Franse militairen in Irak</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907612.ece/Paus-vraagt-om-aanpak-werkloosheid-jongeren?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907611.ece/8500f/ALTERNATES/w100/img-311216-106.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907612.ece/Paus-vraagt-om-aanpak-werkloosheid-jongeren?lref=r_buitenland">Paus vraagt om aanpak werkloosheid jongeren</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/buitenland/article28907588.ece/V-raad-steunt-inspanningen-Rusland-en-Turkije?lref=r_buitenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907587.ece/7d685/ALTERNATES/w100/img-311216-100.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/buitenland/article28907588.ece/V-raad-steunt-inspanningen-Rusland-en-Turkije?lref=r_buitenland">V-raad steunt inspanningen Rusland en Turkije</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	<div class="widget polyBlock list  "
			data-vr-zone="right_buitenland">
				<div class="frame">
	<div class="mainStory pw">
		<div class="blockHeader">
				<div class="title" data-vr-contentbox="right_buitenland">
				<a  href="http://www.ijmuidercourant.nl/algemeen/binnenland/">Binnenland</a>
					</div>
			</div>
		<div class="story">
			<div class="list">
		<ul>
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28907637.ece/Flat-in-Lent-ontruimd-vanwege-brand?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 1">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907636.ece/bacfb/ALTERNATES/w100/img-311216-115.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28907637.ece/Flat-in-Lent-ontruimd-vanwege-brand?lref=r_binnenland">Flat in Lent ontruimd vanwege brand</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28907608.ece/Voor-68-miljoen-euro-vuurwerk-verkocht?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 2">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907607.ece/770c1/ALTERNATES/w100/img-311216-104.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28907608.ece/Voor-68-miljoen-euro-vuurwerk-verkocht?lref=r_binnenland">Voor 68 miljoen euro vuurwerk verkocht</a>
				</li>						
			<li class=" pointer" onclick="document.location.href='http://www.ijmuidercourant.nl/algemeen/binnenland/article28907586.ece/Geramde-stuw-bij-Grave-nu-niet-te-repareren?lref=r_binnenland';return(false);" data-vr-contentbox="right_buitenland 3">
					<div class="outerPhoto">
							<div class="photo ">
						       	<img class="" src="http://www.noordhollandsdagblad.nl/incoming/article28907585.ece/268fb/ALTERNATES/w100/img-311216-099.onlineBild.jpg"/>
							</div>
						</div>
					<a class=""  href="http://www.ijmuidercourant.nl/algemeen/binnenland/article28907586.ece/Geramde-stuw-bij-Grave-nu-niet-te-repareren?lref=r_binnenland">Geramde stuw bij Grave nu niet te repareren</a>
				</li>						
			</ul>
	</div>
</div>
	</div>
</div>

</div>

	</div>
		</div>
	</div>
	
</div>

<div id="footer">
    <div class=""  id="pageFooter">
    <div class="footerLinks" >
    <div class="x144x144x144x144x144 "  >
                        <div class="column-1">
                                <h4>IJmuider Courant</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article27346853.ece/Over-de-krant"  >
              		Over de krant</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article27346175.ece/Geschiedenis-IJmuider-Courant"  >
              		Geschiedenis</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article27317011.ece/Spelregels-voor-reacties-op-artikelen"  >
              		Spelregels Reacties</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article1570111.ece/Nieuws-in-de-klas"  >
              		Nieuws in de klas</a></li>
        <li >
			

			
			
			<a href="http://tmgonlinemedia.nl/cookies/noordhollandsdagblad"  target="_blank" >
              		Cookie Verklaring</a></li>
        <li >
			

			
			
			<a href="http://corporate.tmg.nl/nl/privacy-verklaring"  target="_blank" >
              		Privacy Statement</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-leveringsvoorwaarden"  target="_blank" >
              		Leveringsvoorwaarden</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-voorwaarden-classifieds"  target="_blank" >
              		Classifieds TMG</a></li>
        </ul>
  </div>
</div>
                        <div class="column-2">
                                <h4>Service</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://service.ijmuidercourant.nl"  target="_blank" >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="http://www.publeaks.nl"  target="_blank" >
              		Publeaks</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article6675461.ece/Colofon"  >
              		Colofon</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article2083381.ece/Vragen-over-de-website"  >
              		Vragen over de website</a></li>
        <li >
			

			
			
			<a href="https://service.ijmuidercourant.nl/pagina/contact-opnemen-met-de-redactie?type=101"  target="_blank" >
              		Adressen redactie</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article2084931.ece/Internetredactie"  >
              		Internetredactie</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/standalone/article2086651.ece/Ombudsman"  >
              		Ombudsman</a></li>
        <li >
			

			
			
			<a href="http://www.ijmuidercourant.nl/service/article1852821.ece/Service"  >
              		Lezersservice</a></li>
        <li >
			

			
			
			<a href="https://service.ijmuidercourant.nl/catalogus/digitaal-lezen"  target="_blank" >
              		Uw dagblad digitaal</a></li>
        </ul>
  </div>
</div>
                        <div class="column-3">
                                <h4>Abonneren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc"  target="_blank" >
              		Vergelijk abonnementen</a></li>
        <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc/form?id=58&cid=57"  target="_blank" >
              		Compleet abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc/form?id=59&cid=57"  target="_blank" >
              		Digitaal Plus abonnement</a></li>
        <li >
			

			
			
			<a href="https://actie.ijmuidercourant.nl/abonnement-yc/form?id=60&cid=57"  target="_blank" >
              		Web &amp; Weekend</a></li>
        <li >
			

			
			
			<a href="https://assets.hdci.nl/registratieflow/IJC/gratisregistratie.html"  target="_blank" >
              		Gratis registratie</a></li>
        <li >
			

			
			
			<a href="http://ec.europa.eu/consumers/odr/"  target="_blank" >
              		Geschillenbeslechting</a></li>
        </ul>
  </div>
</div>
                        <div class="column-4">
                                <h4>Adverteren</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		Adverteren</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/internetdiensten"  target="_blank" >
              		Op de site</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl/advertentiemogelijkheden"  target="_blank" >
              		In de krant</a></li>
        <li >
			

			
			
			<a href="http://familieberichten.hdcmedia.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.hdcmedia.nl"  target="_blank" >
              		Algemeen</a></li>
        <li >
			

			
			
			<a href="http://www.tmg.nl/nl/algemene-advertentievoorwaarden"  target="_blank" >
              		Advertentievoorwaarden</a></li>
        </ul>
  </div>
</div>
                        <div class="column-5">
                                <h4>Online Diensten</h4>
  <div class="widget menu vertical" >
    <ul>
      <li >
			

			
			
			<a href="https://www.debestevoetbalcoach.nl/"  target="_blank" >
              		De Beste Voetbalcoach</a></li>
        <li >
			

			
			
			<a href="http://www.debestef1manager.nl/"  target="_blank" >
              		De Beste F1 Manager</a></li>
        <li >
			

			
			
			<a href="http://www.familieberichtenopinternet.nl"  target="_blank" >
              		Familieberichten</a></li>
        <li >
			

			
			
			<a href="http://www.regiopeil.nl"  target="_blank" >
              		Regiopeil</a></li>
        <li >
			

			
			
			<a href="https://www.poliswijzer.nl"  target="_blank" >
              		Zorgverzekeringen vergelijken</a></li>
        </ul>
  </div>
</div>
                        </div>

                    </div>
<div align="center"><a style="color: white; text-decoration:bold;" href="/standalone/article10806421.ece" target="_blank">©            
			2016&nbsp;IJmuider Courant</a><br/>
<a style="color: white; text-decoration:bold;" href="javascript:TMG.upgrade();">Cookie instellingen</a> 
</div><br/><br/></div>
</div>

<div class="widget code html" ><noscript> <p style="position:absolute; top:0; padding:10px; border:2px solid red;text-align:center;width:100%;"><a href='http://corporate.tmg.nl/nl/faq-cookies?nojavascript#nojavascript'>Uw browser ondersteunt geen javascript of javascript staat uitgeschakeld. Hierdoor kunnen er cookies geplaatst worden waar u geen toestemming voor heeft gegeven.</a></p></noscript></div><script type="text/javascript">
    //<![CDATA[TST
    var clientDT = new Date().getTime();
    document.write('<img style="display:none;" src="http://www.ijmuidercourant.nl/analysis-logger/Logger?rt=1&ctxId=229953&pubId=121&cat=&meta=read-Article&objId=28907645&type=article&title=Hollande+naar+Franse+militairen+in+Irak&url=http%3a%2f%2fwww.ijmuidercourant.nl%2falgemeen%2fbuitenland%2farticle28907645.ece&amp;clientDT=' + clientDT + '" alt="" width="1" height="1"/>');
    //]]>
  </script>

  <noscript>
    <div>
      <img src="http://www.ijmuidercourant.nl/analysis-logger/Logger?rt=1&amp;ctxId=229953&amp;pubId=121&amp;cat=&amp;meta=read-Article&amp;objId=28907645&amp;type=article&amp;title=Hollande+naar+Franse+militairen+in+Irak&amp;url=http%3a%2f%2fwww.ijmuidercourant.nl%2falgemeen%2fbuitenland%2farticle28907645.ece" alt="" width="1" height="1"/>
    </div>
  </noscript>
</body>
  </html>
